Forum V

Quantum's Support Forum for vmPRO 3.1, DXi V1000 & V4000 virtual dedup

GENERAL COMMUNITY SUPPORT (230)

Discussions Replies Latest Activity

vmPRO backup fails

we are getting this weird problem when backing up a server (with CBT). The backup will fail with is error 10.138.100.200: [DATASTORE] SERVE…

Started by Ivan Wee

1 Feb 21, 2013
Reply by DoubleDensity

'File system error(s) found in ...

Hi, I get an error message from vmpro: 'File system error(s) found in '/nfs-server/folder/2013-02/2013-02-11-1800/Windows-Set001/vmquest/vm…

Started by Leho

2 Feb 13, 2013
Reply by Leho

discovery of Vcenter fails in vmPRO

Discovery of 10.10.42.3 failed -- Controller UUID: 7d49257a3d9b11e2bc46005056993ccf\the IP address belongs to vcenter server ( an applianc…

Started by Bill Bajcz

14 Feb 11, 2013
Reply by Bill Bajcz

Add 2 network in vmPRO100

Dear All, Is it possible to add additional network card in vmPRO 100 & DXI v1000 , 1 for back network and another for management netwo…

Started by Cheng

4 Feb 1, 2013
Reply by DoubleDensity

General Community Support Questions

Hi All We've created a general community support category for any questions that don't fit into the installation groups. Please post your q…

Started by Quantum Forum V

1 Jan 17, 2013
Reply by hp cre

DXi V1000 Troubleshooting

Hi All,  We had an unplanned power outage in our test lab, and our DXi V1000 has had problems since:  First boot -> home screen said "Sy…

Started by Barney

17 Jan 14, 2013
Reply by Barney

Anyone using vmPRO or DXi V1000 on 'dark' or private sites without Internet connectivity?

Hi all, Doing a bit of research here on next generation vmPRO and DXi V1000 and would like to hear from Community members who are using eit…

Started by Mark Thacker

1 Dec 20, 2012
Reply by Jon McNerny

How to connect vmPro to Dxi 1000 ?

Dear All, Anyone knows how to connect the vmPro 100 to Dxi1000 ?

Started by Cheng

3 Dec 9, 2012
Reply by GregW

Return Code 4

I just set up teh standard version of VMPro. I exported 4 dev VM's and set up a smartbackup policy. I ran the job and 3 out of 4 vm's faile…

Started by Denis Peach

8 Dec 7, 2012
Reply by Jon McNerny

Quantum vmPRO Report - old alerts still on reports

We have our vmPRO set up to send a daily report, but it is still showing alerts from last week even though we cleared them in the managemen…

Started by Paul Cavalloro

2 Dec 6, 2012
Reply by Paul Cavalloro

RSS

Tips + Tricks

© 2021   Created by Quantum Forum V.   Powered by

Badges  |  Report an Issue  |  Terms of Service