Forum V

Quantum's Support Forum for vmPRO 3.1, DXi V1000 & V4000 virtual dedup

GENERAL COMMUNITY SUPPORT (230)

Discussions Replies Latest Activity

Getting netapp ontap 9.1 cdot to recognise scalar i3

Hi anyone had issues trying to get a Netapp filer to recognize a Quantum Scalar i3. We have a FAS8200 in cluster mode (ontap 9.1) and a Qua…

Started by Ayaz Khan

1 Apr 11, 2018
Reply by Jerry Schmidt

[Solved] Release Date of v2.3.4

Hey All, Does anyone know the specific release date of the dxi V2000 v2.3.4 firmware?  I see it's January, but need to know the specific da…

Started by Adam M

1 Mar 2, 2018
Reply by Adam M

V1000 (Free) performance

Hi, Deployed V1000 appliance on dedicated ESXi hyper-visor. To evaluate I did backup of one of ESXi with ghettoVCB script - couple CentOS a…

Started by Gintautas Kepalas

0 Feb 22, 2018

Upgrade free DXIV1000 to DXIV2000

Hello all, can somebody tell me the best way to upgrade the free Version of the virtual appliance to the 2TB version?We reached the space l…

Started by Carsten Pettan

3 Oct 20, 2017
Reply by Carsten Pettan

Does vmPRO supports vCenter 6.5?

Does vmPRO supports vCenter 6.5?

Started by Vishnu Bonthu

2 Sep 5, 2017
Reply by Steve Dodier

Unexpected Inconsistency

I had some network problems(iSCSI) and now I can't get my DXi to boot.  I am getting: / contains a file system with errors, check forced. /…

Started by Kent Hanna

1 Jun 16, 2017
Reply by Jerry Schmidt

DXI without SMB 1.0

Hi, its common practice these days to disable SMB 1.0 for both security and performance reasons. Having done this on a Windows 2012R2 serv…

Started by Steve Wray

3 Jun 16, 2017
Reply by Jerry Schmidt

VMPRO after update to Vcenter 6.0.0 5112529 Backup fails

we did update to the latest vCenter 6.0 Vcenter Appliance we did restart vmvpro, removed the vcenter, added the Vcenter again, Error  Inval…

Started by Ingo Lange

1 Jun 2, 2017
Reply by Jerry Schmidt

Deployed OVf template of Dxi1000 appliance stuck in system State: Diagnostics

Hello All experts, I followed the stpes and deployed the OVF template on my vsphere server. I started the machine and it asked me for the…

Started by Swati Pathak

2 Jan 10, 2017
Reply by Jerry Schmidt

DXiV1000 - Data Size After Reduction Not Updating

I've deleted a share that contained 49GB of data. Data size before reduction shows 0GB, but Data Size after reduction is still showing 40GB…

Started by Ed Willson

1 Dec 22, 2016
Reply by Jerry Schmidt

RSS

Tips + Tricks

© 2021   Created by Quantum Forum V.   Powered by

Badges  |  Report an Issue  |  Terms of Service